<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>5 способов как удалить свои фото из Yandex + другую инфу на сайтах</title>
	<meta name="description" content="Проверенные на себе рабочие методы как удалить свои фото из Яндекс поиска и картинок, которые размещены на сайте без моего согласия." />
	<link rel="canonical" href="https://shpargalka.work/garazh/kak-udalit-svoi-foto-iz-yandex/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Как удалить свои фотографии из Yandex" />
	<meta property="og:description" content="Проверенные на себе рабочие методы как удалить свои фото из Яндекс поиска и картинок, которые размещены на сайте без моего согласия." />
	<meta property="og:url" content="https://shpargalka.work/garazh/kak-udalit-svoi-foto-iz-yandex/" />
	<meta property="og:site_name" content="Шпаргалка эскортницы" />
	<meta property="article:published_time" content="2020-12-16T23:08:15+00:00" />
	<meta property="article:modified_time" content="2021-05-14T05:46:41+00:00" />
	<meta property="og:image" content="https://shpargalka.work/wp-content/uploads/2020/12/ya2.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Как удалить свои фотографии из Yandex" />
	<meta name="twitter:description" content="Проверенные на себе рабочие методы как удалить свои фото из Яндекс поиска и картинок, которые размещены на сайте без моего согласия." />
	<meta name="twitter:image" content="https://shpargalka.work/wp-content/uploads/2020/12/ya3.jpg" />
	<meta name="twitter:creator" content="@shpargalka_work" />
	<meta name="twitter:site" content="@shpargalka_work" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//mc.yandex.ru' />
<link rel='dns-prefetch' href='//903111.smushcdn.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='//fonts.googleapis.com' />
<link rel='preconnect' href='//fonts.gstatic.com' />
<link rel='preconnect' href='//ajax.googleapis.com' />
<link rel='preconnect' href='//apis.google.com' />
<link rel='preconnect' href='//google-analytics.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel='preconnect' href='//ssl.google-analytics.com' />
<link rel='preconnect' href='//youtube.com' />
<link rel='preconnect' href='//s.gravatar.com' />
<link rel='preconnect' href='//www.googletagmanager.com' />
<link rel='preconnect' href='//mc.yandex.ru' />
<link rel="alternate" type="application/rss+xml" title="Шпаргалка эскортницы &raquo; Лента" href="https://shpargalka.work/feed/" />
<link rel="alternate" type="application/rss+xml" title="Шпаргалка эскортницы &raquo; Лента комментариев" href="https://shpargalka.work/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Шпаргалка эскортницы &raquo; Лента комментариев к &laquo;Как удалить свои фото из Yandex&raquo;" href="https://shpargalka.work/garazh/kak-udalit-svoi-foto-iz-yandex/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shpargalka.work\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' media='all' />
<link rel='stylesheet' id='wphb-critical-css-css'  href='https://hb.wpmucdn.com/shpargalka.work/8ddbc346-8b99-434f-86e1-caa531cc9675.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://hb.wpmucdn.com/shpargalka.work/52c0fde6-797a-48e6-9bf2-8f4bed4e3971.css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://hb.wpmucdn.com/shpargalka.work/4f5487e0-2a33-40e7-b642-b6a887e4b0f7.css' media='screen' />
<link rel='stylesheet' id='wphb-2-css'  href='https://hb.wpmucdn.com/shpargalka.work/bd091074-b58c-4bc6-a759-f30d679169f5.css' media='all' />
<style id='wphb-2-inline-css'>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</style>
<script src='https://hb.wpmucdn.com/shpargalka.work/89367727-becc-495e-9127-ddd1b4fe31a9.js' id='wphb-3-js'></script>
<script id='beehive-gtm-frontend-header-js-after'>
var dataLayer = [{"post_id":9668,"post_title":"Как удалить свои фото из Yandex","post_type":"post","post_date":"2020-12-17","post_author":"1190","post_author_name":"Алена Селезнёва","post_categories":["garazh"],"logged_in_status":"logged-out"}];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MCVZ82H');
</script>
<link rel="https://api.w.org/" href="https://shpargalka.work/wp-json/" /><link rel="alternate" type="application/json" href="https://shpargalka.work/wp-json/wp/v2/posts/9668" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shpargalka.work/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shpargalka.work/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="Шпаргалка эскортницы 5.7.2 - https://shpargalka.work/" />
<link rel='shortlink' href='https://shpargalka.work/?p=9668' />
<link rel="alternate" type="application/json+oembed" href="https://shpargalka.work/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshpargalka.work%2Fgarazh%2Fkak-udalit-svoi-foto-iz-yandex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shpargalka.work/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshpargalka.work%2Fgarazh%2Fkak-udalit-svoi-foto-iz-yandex%2F&#038;format=xml" />
<style type="text/css" id="branda-admin-bar-logo">
body #wpadminbar #wp-admin-bar-wp-logo > .ab-item {
	background-image: url(https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/logo320.jpg?lossy=1&strip=1&webp=1);
	background-repeat: no-repeat;
	background-position: 50%;
	background-size: 80%;
}
body #wpadminbar #wp-admin-bar-wp-logo > .ab-item .ab-icon:before {
	content: " ";
}
</style>
<!-- Branda: Author Box -->
<style type="text/css" id="branda-author-box-css">
.branda-author-box {
	border-width: 5px;
	border-style: outset;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	border-radius: 7px;
	border-color: #eeee22;
	background-color: #000000;
}
.branda-author-box .branda-author-box-content img.avatar {
	width: 150px;
	height: 150px;
	border-width: 5px;
	border-style: ridge;
	border-radius: 7px;
	border-color: #ddd;
}
.branda-author-box .branda-author-box-content .branda-author-box-more ul a {
	color: #23cfdb;
}
.branda-author-box .branda-author-box-content .branda-author-box-more h4,
.branda-author-box .branda-author-box-content .branda-author-box-more h4 a {
	color: #eeee22;
}
.branda-author-box .social-media {
	background-color: #eeee22;
	-webkit-border-radius: 0 0 7px 7px;
	-moz-border-radius: 0 0 7px 7px;
	border-radius: 0 0 7px 7px;
}
.branda-author-box .social-media a {
	text-decoration: none;
}
.branda-author-box .branda-author-box-desc h4,
.branda-author-box .branda-author-box-desc h4 a {
	color: #eeee22;
}
.branda-author-box .branda-author-box-desc .description,
.branda-author-box .branda-author-box-desc .description p {
	color: #ffffff;
}
.branda-author-box-desc h4 {
    .branda-author-box-more {
    
}

}
</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">					<!-- Google Analytics tracking code output by Beehive Analytics Pro -->
						<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143546590-1&l=beehiveDataLayer"></script>
		<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-143546590-1', {
				'anonymize_ip': true,
				'allow_google_signals': false,
			})
						beehive_ga('config', 'G-SX6K0JPPYM', {
				'anonymize_ip': true,
				'allow_google_signals': false,
			})
					</script>
		<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://shpargalka.work/wp-content/uploads/2021/06/cropped-shpargalka-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://shpargalka.work/wp-content/uploads/2021/06/cropped-shpargalka-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://shpargalka.work/wp-content/uploads/2021/06/cropped-shpargalka-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://shpargalka.work/wp-content/uploads/2021/06/cropped-shpargalka-512x512-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-9668 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center right-sidebar nav-below-header separate-containers header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Перейти к содержимому">Перейти к содержимому</a>		<header id="masthead" class="site-header grid-container" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
							<div class="header-widget">
				<aside id="custom_html-32" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://europejob.info/" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="
&lt;img  width=&quot;728&quot; height=&quot;90&quot; alt=&quot;Отличное предложение сотрудничества&quot; data-srcset=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?lossy=1&amp;strip=1&amp;webp=1 728w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=165x20&amp;lossy=1&amp;strip=1&amp;webp=1 165w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=330x41&amp;lossy=1&amp;strip=1&amp;webp=1 330w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=495x61&amp;lossy=1&amp;strip=1&amp;webp=1 495w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=660x82&amp;lossy=1&amp;strip=1&amp;webp=1 660w&quot;  data-src=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?lossy=1&amp;strip=1&amp;webp=1&quot; data-sizes=&quot;(max-width: 728px) 100vw, 728px&quot; class=&quot;lazyload&quot; src=&quot;data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==&quot;&gt;&lt;noscript&gt;&lt;img src=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?lossy=1&amp;strip=1&amp;webp=1&quot; width=&quot;728&quot; height=&quot;90&quot; alt=&quot;Отличное предложение сотрудничества&quot; srcset=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?lossy=1&amp;strip=1&amp;webp=1 728w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=165x20&amp;lossy=1&amp;strip=1&amp;webp=1 165w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=330x41&amp;lossy=1&amp;strip=1&amp;webp=1 330w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=495x61&amp;lossy=1&amp;strip=1&amp;webp=1 495w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=660x82&amp;lossy=1&amp;strip=1&amp;webp=1 660w&quot; sizes=&quot;(max-width: 728px) 100vw, 728px&quot;&gt;&lt;/noscript&gt;">
<img  width="728" height="90" alt="Отличное предложение сотрудничества" data-srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?lossy=1&strip=1&webp=1 728w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=165x20&lossy=1&strip=1&webp=1 165w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=330x41&lossy=1&strip=1&webp=1 330w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=495x61&lossy=1&strip=1&webp=1 495w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=660x82&lossy=1&strip=1&webp=1 660w"  data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?lossy=1&strip=1&webp=1" data-sizes="(max-width: 728px) 100vw, 728px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?lossy=1&strip=1&webp=1" width="728" height="90" alt="Отличное предложение сотрудничества" srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?lossy=1&strip=1&webp=1 728w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=165x20&lossy=1&strip=1&webp=1 165w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=330x41&lossy=1&strip=1&webp=1 330w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=495x61&lossy=1&strip=1&webp=1 495w,https://903111.smushcdn.com/2161801/wp-content/uploads/2021/03/afroditabanner.gif?size=660x82&lossy=1&strip=1&webp=1 660w" sizes="(max-width: 728px) 100vw, 728px"></noscript></a></div></aside>			</div>
						</div>
		</header>
				<nav id="site-navigation" class="main-navigation grid-container sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Меню</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menyu" class=" menu sf-menu"><li id="menu-item-5582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5582"><a title="Главная" href="https://shpargalka.work/" data-wpel-link="internal" target="_self" rel="follow">Главная</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a title="Секс" href="https://shpargalka.work/seks/" data-wpel-link="internal" target="_self" rel="follow">Секс</a></li>
<li id="menu-item-3221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3221"><a title="Работа&lt;span role=&quot;presentation&quot; class=&quot;dropdown-menu-toggle&quot;&gt;&lt;/span&gt;" href="https://shpargalka.work/rabota/" data-wpel-link="internal" target="_self" rel="follow">Работа<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-3235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3235"><a title="грабли" href="https://shpargalka.work/tag/grabli/" data-wpel-link="internal" target="_self" rel="follow">грабли</a></li>
	<li id="menu-item-3233" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3233"><a title="проституция" href="https://shpargalka.work/tag/prostitutsiya/" data-wpel-link="internal" target="_self" rel="follow">проституция</a></li>
</ul>
</li>
<li id="menu-item-3224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3224"><a title="Страны&lt;span role=&quot;presentation&quot; class=&quot;dropdown-menu-toggle&quot;&gt;&lt;/span&gt;" href="https://shpargalka.work/countries/" data-wpel-link="internal" target="_self" rel="follow">Страны<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-3230" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3230"><a title="Азия" href="https://shpargalka.work/tag/asia/" data-wpel-link="internal" target="_self" rel="follow">Азия</a></li>
	<li id="menu-item-3229" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3229"><a title="Европа" href="https://shpargalka.work/tag/europa/" data-wpel-link="internal" target="_self" rel="follow">Европа</a></li>
</ul>
</li>
<li id="menu-item-1015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015"><a title="Группы" href="https://shpargalka.work/group/" data-wpel-link="internal" target="_self" rel="follow">Группы</a></li>
<li id="menu-item-7809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7809"><a title="Сайты&lt;span role=&quot;presentation&quot; class=&quot;dropdown-menu-toggle&quot;&gt;&lt;/span&gt;" href="https://shpargalka.work/sites/" data-wpel-link="internal" target="_self" rel="follow">Сайты<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-30965" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30965"><a title="Эскорт" href="https://shpargalka.work/tag/eskort-sajty/" data-wpel-link="internal" target="_self" rel="follow">Эскорт</a></li>
	<li id="menu-item-30964" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30964"><a title="Знакомства" href="https://shpargalka.work/tag/sajty-znakomstv/" data-wpel-link="internal" target="_self" rel="follow">Знакомства</a></li>
</ul>
</li>
<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2648"><a title="Ферма&lt;span role=&quot;presentation&quot; class=&quot;dropdown-menu-toggle&quot;&gt;&lt;/span&gt;" href="https://shpargalka.work/ferma/" data-wpel-link="internal" target="_self" rel="follow">Ферма<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3218"><a title="гуси" href="https://shpargalka.work/tag/gusi/" data-wpel-link="internal" target="_self" rel="follow">гуси</a></li>
	<li id="menu-item-3225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3225"><a title="козы" href="https://shpargalka.work/tag/kozi/" data-wpel-link="internal" target="_self" rel="follow">козы</a></li>
	<li id="menu-item-3219" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3219"><a title="овцы" href="https://shpargalka.work/tag/ovtsy/" data-wpel-link="internal" target="_self" rel="follow">овцы</a></li>
	<li id="menu-item-3226" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3226"><a title="коровы" href="https://shpargalka.work/tag/korovy/" data-wpel-link="internal" target="_self" rel="follow">коровы</a></li>
	<li id="menu-item-3227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3227"><a title="курятник" href="https://shpargalka.work/tag/kury/" data-wpel-link="internal" target="_self" rel="follow">курятник</a></li>
	<li id="menu-item-4218" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4218"><a title="свинарник" href="https://shpargalka.work/tag/svinarnik/" data-wpel-link="internal" target="_self" rel="follow">свинарник</a></li>
</ul>
</li>
<li id="menu-item-35905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35905"><a title="Форум" target="_self" rel="noopener follow" href="https://forum.shpargalka.work/" data-wpel-link="internal">Форум</a></li>
</ul></div>			</div>
		</nav>
		
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
<article id="post-9668" class="post-9668 post type-post status-publish format-standard has-post-thumbnail hentry category-garazh infinite-scroll-item" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		<div class="featured-image  page-header-image-single ">
				<img width="1200" height="750"   alt="Инструкция как удалить фото и видео из Yandex" itemprop="image" data-srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?size=165x103&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1-300x188.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?size=495x309&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?size=660x413&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1-768x480.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?size=825x516&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?lossy=1&amp;strip=1&amp;webp=1 1200w"  data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="750" src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?lossy=1&strip=1&webp=1" class="attachment-full size-full" alt="Инструкция как удалить фото и видео из Yandex" itemprop="image" srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?size=165x103&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1-300x188.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?size=495x309&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?size=660x413&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1-768x480.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?size=825x516&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/ya1.jpg?lossy=1&amp;strip=1&amp;webp=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
			</div>			<header class="entry-header">
				<h1 class="entry-title" itemprop="headline">Как удалить свои фото из Yandex</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="updated" datetime="2021-05-14T08:46:41+03:00" itemprop="dateModified">14.05.2021</time><time class="entry-date published" datetime="2020-12-17T01:08:15+02:00" itemprop="datePublished">17.12.2020</time></span> <span class="byline">от <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://shpargalka.work/author/alenaselezneva/" title="&lt;span class=&quot;author-name&quot; itemprop=&quot;name&quot;&gt;Алена Селезнёва&lt;/span&gt;" rel="author follow" itemprop="url" data-wpel-link="internal" target="_self"><span class="author-name" itemprop="name">Алена Селезнёва</span></a></span></span> 		</div>
		<span><span><a href="https://shpargalka.work/" data-wpel-link="internal" target="_self" rel="follow" title="Главная">Главная</a> » <span><a href="https://shpargalka.work/garazh/" data-wpel-link="internal" target="_self" rel="follow" title="Гараж">Гараж</a> » <strong class="breadcrumb_last" aria-current="page">Как удалить свои фотографии из Yandex</strong></span></span></span>			</header>
			
		<div class="entry-content" itemprop="text">
			
<p>Актуальная проблема для многих девочек когда начинает гулять личная информация по интернету. Десятки раз наблюдала как бьются как рыба об лёд, а удалить не могут. По этому, решила здесь добавить пошаговую инструкцию как удалить свои фото из Яндекс поисковой выдачи.</p>



<p>Некоторые девы мне говорят, я писала в Yandex, но результат нулевой. Проблема в том что это огромная корпорация, и множество разных отделов. Соответственно, рассадник бюрократии. И если Вы отправили контактную форму не по назначению, ее скорее всего проигнорируют.</p>



<div class="wp-block-coblocks-alert is-style-success" style="background-color:;color:"><p class="wp-block-coblocks-alert__title"><strong>Всё возможно если знать как!</strong></p><p class="wp-block-coblocks-alert__text">Персональную информацию, в том числе фото и видео, можно легко и эффективно удалить из Яндекс, если правильно отправить запрос в нужное место!</p></div>



<p>На этой странице перечислены все варианты куда и в каком случае надо обращаться в службу поддержки Яндекс. И добавлены точные ссылки на контакты где надо заполнить форму. Плюс в конце добавлен шаблон письма, которое советую отправлять владельцам сайтов где размещены ваши данные.</p>



<p>Если следовать инструкции <a href="https://shpargalka.work/danger/anonimnost/" data-wpel-link="internal" target="_self" rel="follow" title="как сохранить анонимность в интернете">как сохранить анонимность в интернете</a>, тогда почти не будет риск спалится. Плюс если выставлены <a href="https://shpargalka.work/garazh/nastrojki-privatnosti-telegramm/" data-wpel-link="internal" target="_self" rel="follow" title="настройки приватности телеграм">настройки приватности телеграм</a>, правильно. Но если уже дошло до этого, тогда действуй по схеме изложенной ниже.</p>



<h2 id="h-">Предисловие</h2>



<p>Чтобы выполнять эти все действия, тебе всего-навсего нужно иметь Yandex аккаунт, почта если есть на яндексе значит аккаунт по умолчанию есть. Если нет, создай почту за пару минут. И можешь написать отзыв шпаргалке на Yandex, по желанию).</p>



<p>Первых два способа 100% рабочие, лично помогала двум девочкам удалять из поиска страницы сайтов с их данными. В обоих случаях сработало быстро и без проблем. Третий способ тоже, а 4 и 5 сама не делала, но уверена и они должны работать. Их можно применять как по очереди так и одновременно.</p>



<p class="has-white-color has-vivid-red-background-color has-text-color has-background"><strong>Важно! Прежде чем жаловаться в Yandex, обязательно надо связаться с владельцем сайта!</strong></p>



<p>В описании метода №2 добавила скриншот где видно что при отправке жалобы, надо обязательно предоставить доказательства о попытках связаться с хозяином сайта. То есть, тебе достаточно будет записать короткое видео экрана как отправляешь письмо или форму админу сайта.</p>



<p>Потом подождать несколько дней, если нет ответа, жалуйся в службу поддержки Yandex прикрепив сделанное видео. Советую сразу написать письмо, и когда всё будет готово снять на видео 3-5 секунд момент отправки. Если длинное снимать, может не загрузится из-за ограничения в размере 20 МБ.</p>



<h2 id="h-1">1. Самый надежный способ как удалить свои фото из Яндекс</h2>



<p>Для граждан России есть такой чудесный закон «О праве на забвение». На основании которого, Вы можете затребовать удалить из результатов поиска страницы веб сайтов вашу персональная информация.</p>



<p class="has-white-color has-vivid-red-background-color has-text-color has-background"><strong>Только у кого есть паспорт гражданки России!</strong></p>



<figure class="wp-block-image size-large"><img width="1528" height="840"  alt="Самый надёжный способ как удалить свои фото из Яндекс"  data-srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?size=165x91&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie-300x165.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?size=495x272&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?size=660x363&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie-768x422.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?size=825x454&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?lossy=1&amp;strip=1&amp;webp=1 1528w"  data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 825px) 100vw, 825px" class="wp-image-9698 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1528" height="840" src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?lossy=1&strip=1&webp=1" alt="Самый надёжный способ как удалить свои фото из Яндекс" class="wp-image-9698" srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?size=165x91&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie-300x165.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?size=495x272&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?size=660x363&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie-768x422.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?size=825x454&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/zabvenie.jpg?lossy=1&amp;strip=1&amp;webp=1 1528w" sizes="(max-width: 825px) 100vw, 825px" /></noscript></figure>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button is-style-3d"><a class="wp-block-button__link has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background has-background" href="https://yandex.ru/support/abuse/troubleshooting/oblivion.html" style="border-radius:7px" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="&lt;strong&gt;Отправить форму&lt;/strong&gt;"><strong>Отправить форму</strong></a></div>
</div>



<p>Чтобы воспользоваться этой формой, идите по этой ссылке. Этот вариант походит идеально если нашли информацию о себе на странице сайта чёрного списка.</p>



<p>Так же добавила видео как выглядеть эта форма.</p>



<figure class="wp-block-video"><video controls src="https://shpargalka.work/wp-content/uploads/2020/12/video.mp4"></video></figure>



<h2 id="h-2">2. Пожаловаться на откровенный контент опубликованный без моего согласия</h2>



<p>Отлично подходит для удаления фоток эротического характера, то есть где ты голая.</p>



<figure class="wp-block-image size-large"><img width="1413" height="1024"  alt="Второй проверенный метод как удалить свои фотографии в интернете"  data-srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto.jpg?size=165x120&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto-300x217.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto.jpg?size=495x359&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto.jpg?size=660x478&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto-768x557.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto.jpg?size=825x598&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto-1413x1024.jpg?lossy=1&amp;strip=1&amp;webp=1 1413w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto.jpg?lossy=1&amp;strip=1&amp;webp=1 1489w"  data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto-1413x1024.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 825px) 100vw, 825px" class="wp-image-9697 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1413" height="1024" src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto-1413x1024.jpg?lossy=1&strip=1&webp=1" alt="Второй проверенный метод как удалить свои фотографии в интернете" class="wp-image-9697" srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto.jpg?size=165x120&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto-300x217.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto.jpg?size=495x359&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto.jpg?size=660x478&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto-768x557.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto.jpg?size=825x598&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto-1413x1024.jpg?lossy=1&amp;strip=1&amp;webp=1 1413w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pornfoto.jpg?lossy=1&amp;strip=1&amp;webp=1 1489w" sizes="(max-width: 825px) 100vw, 825px" /></noscript></figure>



<p class="has-white-color has-vivid-red-background-color has-text-color has-background"><strong>Если таких фоток нет, тогда не отправляй эту форму!</strong></p>



<p>Откровенными фото или содержащими порнографический характер считаются если видно полностью обнаженную грудь, или половые органы. Например: если соски прикрыты тогда это не порно фото.</p>



<figure class="wp-block-image size-large"><img width="1268" height="1024"  alt="Прежде чем пожаловаться в службу поддержки Яндекс, приготовьте доказательства"  data-srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva.jpg?size=165x133&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva-300x242.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva.jpg?size=495x400&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva.jpg?size=660x533&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva-768x620.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva.jpg?size=825x666&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva-1268x1024.jpg?lossy=1&amp;strip=1&amp;webp=1 1268w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva.jpg?lossy=1&amp;strip=1&amp;webp=1 1505w"  data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva-1268x1024.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 825px) 100vw, 825px" class="wp-image-9696 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1268" height="1024" src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva-1268x1024.jpg?lossy=1&strip=1&webp=1" alt="Прежде чем пожаловаться в службу поддержки Яндекс, приготовьте доказательства" class="wp-image-9696" srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva.jpg?size=165x133&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva-300x242.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva.jpg?size=495x400&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva.jpg?size=660x533&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva-768x620.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva.jpg?size=825x666&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva-1268x1024.jpg?lossy=1&amp;strip=1&amp;webp=1 1268w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/dokazatelstva.jpg?lossy=1&amp;strip=1&amp;webp=1 1505w" sizes="(max-width: 825px) 100vw, 825px" /></noscript></figure>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button is-style-3d"><a class="wp-block-button__link has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background has-background" href="https://yandex.ru/support/abuse/troubleshooting/deepfake.html" style="border-radius:7px" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="&lt;strong&gt;Отправить форму&lt;/strong&gt;"><strong>Отправить форму</strong></a></div>
</div>



<p>Этот вариант можно комбинировать вместе с первым одновременно.</p>



<h2 id="h-3">3. Удалить Кеш</h2>



<p>Еще один важный момент. После того как происходят какие-то изменения на любом сайте, надо почистить у себя кеш на устройстве. Сделать это можно обновив несколько раз нужную страницу.</p>



<div class="wp-block-coblocks-alert"><p class="wp-block-coblocks-alert__title">Ликбез.</p><p class="wp-block-coblocks-alert__text"><strong>Кеш &#8212; каждый посещаемый тобой сайт сохраняется в памяти браузера.</strong></p></div>



<p>Это делается для ускорения загрузки сайта. Например, Вы сейчас посетили эту страницу, ее устройство запомнит такой. Если я через 10 минут изменю здесь что-то, вы будете продолжать видеть эту версию, пока автоматически не обновится кеш или вы сами его почистите.</p>



<p>Примерно такие же процессы происходят и в Яндекс поиске. Так Вот фотки или страница удалена из сайта, но продолжает отображаться в результатах поиска или яндекс картинках, чтобы ускорить процесс её исчезания надо отправить форму ниже.</p>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button is-style-3d"><a class="wp-block-button__link has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background has-background" href="https://yandex.ru/support/abuse/troubleshooting/service-images/main.html" style="border-radius:7px" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="&lt;strong&gt;Отправить запрос&lt;/strong&gt;"><strong>Отправить запрос</strong></a></div>
</div>



<p class="has-white-color has-vivid-red-background-color has-text-color has-background"><strong>То есть, это для ускорения удаления из яндекса, но делать это надо если не исчезнет через 5-7 дней после удаления из сайта. Не раньше!</strong></p>



<p>Надо понимать что не все процессы в мировой сети происходят как нам бы того иногда хотелось.</p>



<h2 id="h-4">4. Исключить свое лицо из алгоритмов поиска по схожим фото</h2>



<p>И вот ещё один интересный инструмент от Yandex как удалить из Yandex свои фотографии.</p>



<figure class="wp-block-image size-large"><img width="1547" height="865"  alt="Форма обращения в Yandex как удалить свои фото из сайта"  data-srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?size=165x92&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie-300x168.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?size=495x277&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?size=660x369&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie-768x429.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?size=825x461&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie-1536x859.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?lossy=1&amp;strip=1&amp;webp=1 1547w"  data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 825px) 100vw, 825px" class="wp-image-9695 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1547" height="865" src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?lossy=1&strip=1&webp=1" alt="Форма обращения в Yandex как удалить свои фото из сайта" class="wp-image-9695" srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?size=165x92&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie-300x168.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?size=495x277&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?size=660x369&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie-768x429.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?size=825x461&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie-1536x859.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/pohozhie.jpg?lossy=1&amp;strip=1&amp;webp=1 1547w" sizes="(max-width: 825px) 100vw, 825px" /></noscript></figure>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button is-style-3d"><a class="wp-block-button__link has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background has-background" href="https://yandex.ru/support/abuse/troubleshooting/service-images/images.html" style="border-radius:7px" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="&lt;strong&gt;Отправить форму&lt;/strong&gt;"><strong>Отправить форму</strong></a></div>
</div>



<p>Персонально его ещё не испытывала, но по идее это супер штука которая исключит из результатов поиска ВСЕ ФОТО С ТВОИМ ЛИЦОМ!</p>



<p>На всякий случай написала в поддержку Yandex уточнила, но на 99% уверена что правильно поняла. Если нет, напишу поправку у себя на телеграмм канале, на днях.</p>



<h2 id="h-5-yandex">5. Как удалить видео из Yandex поиска</h2>



<p>Этот метод я лично еще не тестировала и нашла его сегодня когда пишу это. Но судя по описанию то что доктор прописал. </p>



<figure class="wp-block-image size-large"><img width="909" height="1024"  alt="Как пожаловаться на откровенный контент опубликованный без моего согласия"  data-srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?size=165x186&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo-266x300.jpg?lossy=1&amp;strip=1&amp;webp=1 266w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?size=330x372&amp;lossy=1&amp;strip=1&amp;webp=1 330w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?size=495x558&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?size=660x743&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo-768x865.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?size=825x929&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo-909x1024.jpg?lossy=1&amp;strip=1&amp;webp=1 909w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo-1364x1536.jpg?lossy=1&amp;strip=1&amp;webp=1 1364w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w"  data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo-909x1024.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 825px) 100vw, 825px" class="wp-image-9694 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="909" height="1024" src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo-909x1024.jpg?lossy=1&strip=1&webp=1" alt="Как пожаловаться на откровенный контент опубликованный без моего согласия" class="wp-image-9694" srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?size=165x186&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo-266x300.jpg?lossy=1&amp;strip=1&amp;webp=1 266w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?size=330x372&amp;lossy=1&amp;strip=1&amp;webp=1 330w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?size=495x558&amp;lossy=1&amp;strip=1&amp;webp=1 495w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?size=660x743&amp;lossy=1&amp;strip=1&amp;webp=1 660w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo-768x865.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?size=825x929&amp;lossy=1&amp;strip=1&amp;webp=1 825w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo-909x1024.jpg?lossy=1&amp;strip=1&amp;webp=1 909w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo-1364x1536.jpg?lossy=1&amp;strip=1&amp;webp=1 1364w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/12/fotovideo.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w" sizes="(max-width: 825px) 100vw, 825px" /></noscript></figure>



<p>Нажми на кнопку ниже, чтобы перейти к этой контактной форме.</p>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button is-style-3d"><a class="wp-block-button__link has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background has-background" href="https://yandex.ru/support/abuse/troubleshooting/deepfake.html" style="border-radius:7px" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="Отправить жалобу">Отправить жалобу</a></div>
</div>



<p>Как вариант, его можно комбинировать и отправлять одновременно с остальными жалобами.</p>



<p>В моем случае, сработало всё с первого раза. Если вдруг у тебя с первой попытки не будет результата, шли повторно им запросы. Приготовь чтоб у тебя была заготовка текста, и отправляй её каждый день. И так пока они не ответят. Хотя, я же говорю, должно быть всё ровно.</p>



<h2 id="h--1">Так можете удалить свои фото из Яндекс, но не с сайта</h2>



<p>Эти действия не удалят информацию из сайта источника! Это может сделать только хозяин сайта. Тем не менее, если удалить информацию из поисковой выдачи можно считать это решением проблемы. Потому что без этого, шансы быть обнаруженной равны 0.01% из 100%.</p>



<p>Как правило, сайты размещающие у себя подобную информацию являются трупами в плане посещаемости. А запал происходит когда, кто-то вводит твои данные в поисковике и он эту страницу. Следовательно, если исключить из поисковой выдачи, никто не найдет тебя на этом маргинальном ресурсе.</p>



<p>Относительно ЧС <a href="https://shpargalka.work/tag/telegram/" data-wpel-link="internal" target="_self" rel="follow" title="телеграмм">телеграмм</a>, вообще не парься! Содержащуюся там информацию поисковик АПРИОРИ НЕ ИНДЕКСИРУЮТ! А количество подписчиков там 1000% накручено, поверь мне на слово. Главная фишка которая может создать серьезные проблемы это информация на сайтах. Как удалить ее в яндекс я написала на этой странице.</p>



<h3 id="h-p-s">P.S</h3>



<p>Если надо, отпишите в комментариях, я добавлю убедительный текст заготовку который отослать владельцам сайтов. По идеи, они прочитав его сами удалят без лишних вопросов. Иначе можно так отправить жалобы, что у них пол сайта из поиска выпадет. А они им надо?&#8230;</p>



<p>И не вздумайте никому и копейки слать за удаление информации или станете дойной коровой. Если делать как написано здесь, все эти шантажисты поймут одно, что выложил информацию &#8212; и ничего кроме потерянных страниц сайта в поиске не заработал.</p>



<p class="has-white-color has-vivid-red-background-color has-text-color has-background"><strong>Также, не платите деньги всяким IT-шникам, они даже если не разведут, то удалять будут только таким образом, как изложено здесь.</strong></p>



<p>Просто других альтернативных вариантов в природе не существует. Для шпаргалки лучшее спасибо если комментарии где-то оставите или на <a href="https://forum.shpargalka.work/" data-wpel-link="internal" target="_self" rel="follow" title="форуме">форуме</a> чем то полезным поделитесь. Заодно деньги свои сохраните.</p>



<p>Если будут вопросы, пишите в комментариях я отпишу. Чтобы на один и тот же вопрос в личке по 100 раз не отвечать.</p>



<p>Скоро добавлю инструкцию как это делать в Google, там еще проще. И в категорию <a href="https://shpargalka.work/garazh/" data-wpel-link="internal" target="_self" rel="follow" title="гараж">гараж</a> буду регулярно добавлять всякие полезные штуки по безопасности. Чтобы не пропустить, подпишись на <a href="https://shpargalka.work/group/shpargalka/" data-wpel-link="internal" target="_self" rel="follow" title="мой телеграм канал">мой телеграм канал</a>, там я делаю анонсы.</p>



<div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div>



<p></p>
<div class="branda-author-box"><div class="branda-author-box-content"><div class="branda-author-box-avatar" style="min-width: 150px;"><img alt=''  data-srcset='https://shpargalka.work/wp-content/wphb-cache/gravatar/d9f/d9f6051f0d88f8c0141574ac7461a1b0x300.jpg 2x'  height='150' width='150' data-src='https://903111.smushcdn.com/2161801/wp-content/wphb-cache/gravatar/d9f/d9f6051f0d88f8c0141574ac7461a1b0x150.jpg?lossy=1&strip=1&webp=1' class='avatar avatar-150 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://903111.smushcdn.com/2161801/wp-content/wphb-cache/gravatar/d9f/d9f6051f0d88f8c0141574ac7461a1b0x150.jpg?lossy=1&strip=1&webp=1' srcset='https://shpargalka.work/wp-content/wphb-cache/gravatar/d9f/d9f6051f0d88f8c0141574ac7461a1b0x300.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></div><div class="branda-author-box-desc"><h4><a href="https://shpargalka.work/author/alenaselezneva/" data-wpel-link="internal" target="_self" rel="follow" title="Алена Селезнёва">Алена Селезнёва</a> (16)</h4><div class="description"><p>Всё будет чудесно.</p>
</div><div class="branda-author-box-more"><h4>Все статьи автора</h4><ul><li><a href="https://shpargalka.work/garazh/kak-skopirovat-ssylku-v-telegram/" data-wpel-link="internal" target="_self" rel="follow" title="Как сделать ссылку телеграм всех видов">Как сделать ссылку телеграм всех видов</a></li><li><a href="https://shpargalka.work/ferma/agentstvo-aemal/" data-wpel-link="internal" target="_self" rel="follow" title="Работа для девушек в Киеве AEMAL">Работа для девушек в Киеве AEMAL</a></li><li><a href="https://shpargalka.work/garazh/prostoj-obhod-blokirovki-sajtov/" data-wpel-link="internal" target="_self" rel="follow" title="Самый простой обход блокировки сайтов">Самый простой обход блокировки сайтов</a></li></ul></div></div></div><ul class="social-media use-color"><li class="ub-social-telegram"><a href="https://t.me/shpargalka_xxx" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer" title="&lt;span class=&quot;social-logo social-logo-telegram&quot; title=&quot;Telegram&quot;&gt;&lt;/span&gt;"><span class="social-logo social-logo-telegram" title="Telegram"></span></a></li></ul></div>		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Рубрики </span><a href="https://shpargalka.work/garazh/" rel="category tag follow" data-wpel-link="internal" target="_self" title="Гараж">Гараж</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Навигация записи</span>

			<div class="nav-previous"><span class="prev" title="Предыдущая"><a href="https://shpargalka.work/love/kak-ponravitsya-devushke/" rel="prev follow" data-wpel-link="internal" target="_self" title="Как влюбить в себя девушку">Как влюбить в себя девушку</a></span></div><div class="nav-next"><span class="next" title="Далее"><a href="https://shpargalka.work/love/kak-pomiritsya-s-devushkoy/" rel="next follow" data-wpel-link="internal" target="_self" title="Как помириться с девушкой и правильно извиниться перед ней">Как помириться с девушкой и правильно извиниться перед ней</a></span></div>		</nav>
				</footer>
			</div>
</article>

			<div class="comments-area">
				<div id='wphb-comments-wrap'>
	<div id="wphb-comments-container"><!-- Comments will be loaded here --></div>
			<style>
			.wphb-load-comments-wrap {
				text-align: center;
			}
			button#wphb-load-comments {
			background-color: #ff3a4b;border-color: #202de8;margin-left: px;margin-right: px;margin-bottom: px;margin-top: px;			}
			button#wphb-load-comments:hover:enabled {
			background-color: #f2d726;			}
			button#wphb-load-comments:hover:disabled {
				cursor: initial;
				text-decoration: none;
			}
			button#wphb-load-comments:disabled {
				background: #cccccc;
			}
		</style>
		<div id="wphb-load-comments-button-wrap" class='wphb-load-comments-wrap'>
			<button type='button' id='wphb-load-comments' disabled="disabled">Load comments</button>
		</div>
			<style type="text/css">
		#wphb-load-comments-spinner-wrap{
			text-align: center;
			margin: 10px auto;
			display:none;
		}
	</style>
	<div id="wphb-load-comments-spinner-wrap" class='wphb-load-comments-spinner-wrap'>
		Loading comments...
	</div>
	<input type="hidden" id="wphb-load-comments-method" name="wphb-load-comments-method" value="click"/>
	<input type="hidden" id="wphb-page-comments-option" name="wphb-page-comments-option" value="0"/>
	<input type="hidden" id="wphb-total-comments-pages" name="wphb-total-comments-pages" value="1"/>
	<input type="hidden" id="wphb-comments-page-order" name="wphb-comments-page-order" value="oldest"/>

	<input type="hidden" id="wphb-post-id" name="post-id" value="9668"/>
	<input type="hidden" id="wphb-cpage-num" name="wphb-cpage" value="1">
	<input type="hidden" id="comment-template-nonce" name="comment-template-nonce" value="0cd0d6c58d" /><input type="hidden" name="_wp_http_referer" value="/garazh/kak-udalit-svoi-foto-iz-yandex/" />	<div id="wphb-comments-end-indicator"></div>
</div>			</div>

					</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="search-5" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://shpargalka.work/">
	<label>
		<span class="screen-reader-text">Поиск:</span>
		<input type="search" class="search-field" placeholder="Найти..." value="" name="s" title="Поиск:">
	</label>
	<button class="search-submit" aria-label="Найти"></button></form>
</aside><aside id="custom_html-36" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://t.me/cheburashka_eskort" target="_blank" rel="noopener nofollow noreferrer" title="&lt;img  width=&quot;300&quot; height=&quot;250&quot; alt=&quot;Telegram&quot; data-srcset=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?size=165x138&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?lossy=1&amp;strip=1&amp;webp=1 300w&quot;  data-src=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?lossy=1&amp;strip=1&amp;webp=1&quot; data-sizes=&quot;(max-width: 300px) 100vw, 300px&quot; class=&quot;lazyload&quot; src=&quot;data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==&quot; /&gt;&lt;noscript&gt;&lt;img src=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?lossy=1&amp;strip=1&amp;webp=1&quot; width=&quot;300&quot; height=&quot;250&quot; alt=&quot;Telegram&quot; srcset=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?size=165x138&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?lossy=1&amp;strip=1&amp;webp=1 300w&quot; sizes=&quot;(max-width: 300px) 100vw, 300px&quot; /&gt;&lt;/noscript&gt;" data-wpel-link="external"><img  width="300" height="250" alt="Telegram" data-srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?size=165x138&lossy=1&strip=1&webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?lossy=1&strip=1&webp=1 300w"  data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 300px) 100vw, 300px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?lossy=1&strip=1&webp=1" width="300" height="250" alt="Telegram" srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?size=165x138&lossy=1&strip=1&webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2021/04/bannercheburashka.jpg?lossy=1&strip=1&webp=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div></aside><aside id="custom_html-28" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://t.me/shpargalka_xxx/" target="_blank" rel="noopener nofollow noreferrer" title="&lt;img  width=&quot;300&quot; height=&quot;250&quot; alt=&quot;Telegram&quot; data-srcset=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?size=165x138&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?lossy=1&amp;strip=1&amp;webp=1 300w&quot;  data-src=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?lossy=1&amp;strip=1&amp;webp=1&quot; data-sizes=&quot;(max-width: 300px) 100vw, 300px&quot; class=&quot;lazyload&quot; src=&quot;data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==&quot; /&gt;&lt;noscript&gt;&lt;img src=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?lossy=1&amp;strip=1&amp;webp=1&quot; width=&quot;300&quot; height=&quot;250&quot; alt=&quot;Telegram&quot; srcset=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?size=165x138&amp;lossy=1&amp;strip=1&amp;webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?lossy=1&amp;strip=1&amp;webp=1 300w&quot; sizes=&quot;(max-width: 300px) 100vw, 300px&quot; /&gt;&lt;/noscript&gt;" data-wpel-link="external"><img  width="300" height="250" alt="Telegram" data-srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?size=165x138&lossy=1&strip=1&webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?lossy=1&strip=1&webp=1 300w"  data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 300px) 100vw, 300px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?lossy=1&strip=1&webp=1" width="300" height="250" alt="Telegram" srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?size=165x138&lossy=1&strip=1&webp=1 165w, https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/telegramb.jpg?lossy=1&strip=1&webp=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div></aside><aside id="categories-5" class="widget inner-padding widget_categories"><h2 class="widget-title">Рубрики</h2>
			<ul>
					<li class="cat-item cat-item-7"><a href="https://shpargalka.work/danger/" title="Безопасность" data-wpel-link="internal" target="_self" rel="follow">Безопасность</a> (7)
</li>
	<li class="cat-item cat-item-265"><a href="https://shpargalka.work/vidosiki/" title="Видео" data-wpel-link="internal" target="_self" rel="follow">Видео</a> (12)
</li>
	<li class="cat-item cat-item-170"><a href="https://shpargalka.work/garazh/" title="Гараж" data-wpel-link="internal" target="_self" rel="follow">Гараж</a> (4)
</li>
	<li class="cat-item cat-item-362"><a href="https://shpargalka.work/zdorove/" title="Здоровье" data-wpel-link="internal" target="_self" rel="follow">Здоровье</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="https://shpargalka.work/info/" title="Информация" data-wpel-link="internal" target="_self" rel="follow">Информация</a> (4)
</li>
	<li class="cat-item cat-item-2"><a href="https://shpargalka.work/news/" data-wpel-link="internal" target="_self" rel="follow" title="Новости">Новости</a> (4)
</li>
	<li class="cat-item cat-item-167"><a href="https://shpargalka.work/obshhestvo/" title="общество" data-wpel-link="internal" target="_self" rel="follow">общество</a> (8)
</li>
	<li class="cat-item cat-item-6"><a href="https://shpargalka.work/love/" title="Отношения" data-wpel-link="internal" target="_self" rel="follow">Отношения</a> (7)
</li>
	<li class="cat-item cat-item-367"><a href="https://shpargalka.work/incedent/" title="Происшествия" data-wpel-link="internal" target="_self" rel="follow">Происшествия</a> (1)
</li>
	<li class="cat-item cat-item-119"><a href="https://shpargalka.work/rabota/" title="Работа" data-wpel-link="internal" target="_self" rel="follow">Работа</a> (8)
</li>
	<li class="cat-item cat-item-109"><a href="https://shpargalka.work/sites/" title="Сайты" data-wpel-link="internal" target="_self" rel="follow">Сайты</a> (9)
</li>
	<li class="cat-item cat-item-8"><a href="https://shpargalka.work/seks/" title="Секс" data-wpel-link="internal" target="_self" rel="follow">Секс</a> (12)
</li>
	<li class="cat-item cat-item-20"><a href="https://shpargalka.work/countries/" title="Страны" data-wpel-link="internal" target="_self" rel="follow">Страны</a> (10)
</li>
	<li class="cat-item cat-item-133"><a href="https://shpargalka.work/ferma/" title="Ферма" data-wpel-link="internal" target="_self" rel="follow">Ферма</a> (22)
</li>
	<li class="cat-item cat-item-114"><a href="https://shpargalka.work/blacklist/" title="Чёрный список" data-wpel-link="internal" target="_self" rel="follow">Чёрный список</a> (1)
<ul class='children'>
	<li class="cat-item cat-item-123"><a href="https://shpargalka.work/blacklist/agenty/" title="агенты" data-wpel-link="internal" target="_self" rel="follow">агенты</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-323"><a href="https://shpargalka.work/escorts/" title="Эскортницы" data-wpel-link="internal" target="_self" rel="follow">Эскортницы</a> (1)
</li>
			</ul>

			</aside><aside id="custom_html-29" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://europejob.info/" target="_blank" rel="noopener nofollow noreferrer" title="&lt;img  width=&quot;160&quot; height=&quot;450&quot; alt=&quot;EuropeJob&quot; data-src=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/afrobanner1.gif?lossy=1&amp;strip=1&amp;webp=1&quot; class=&quot;lazyload&quot; src=&quot;data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==&quot; /&gt;&lt;noscript&gt;&lt;img src=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/afrobanner1.gif?lossy=1&amp;strip=1&amp;webp=1&quot; width=&quot;160&quot; height=&quot;450&quot; alt=&quot;EuropeJob&quot; /&gt;&lt;/noscript&gt;" data-wpel-link="external"><img  width="160" height="450" alt="EuropeJob" data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/afrobanner1.gif?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://903111.smushcdn.com/2161801/wp-content/uploads/2021/02/afrobanner1.gif?lossy=1&strip=1&webp=1" width="160" height="450" alt="EuropeJob" /></noscript></a></div></aside><aside id="custom_html-14" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eurogirlsescort.com/?affilate=1731483f7e4015da8be06288b266d602&amp;banner=230X345" rel="noopener nofollow noreferrer" target="_blank" title="&lt;img  width=&quot;230&quot; height=&quot;345&quot; alt=&quot;EuroGirlsEscort.com&quot; data-srcset=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345-200x300.jpg?lossy=1&amp;strip=1&amp;webp=1 200w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345.jpg?lossy=1&amp;strip=1&amp;webp=1 230w&quot;  data-src=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345.jpg?lossy=1&amp;strip=1&amp;webp=1&quot; data-sizes=&quot;(max-width: 230px) 100vw, 230px&quot; class=&quot;lazyload&quot; src=&quot;data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==&quot; /&gt;&lt;noscript&gt;&lt;img src=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345.jpg?lossy=1&amp;strip=1&amp;webp=1&quot; width=&quot;230&quot; height=&quot;345&quot; alt=&quot;EuroGirlsEscort.com&quot; srcset=&quot;https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345-200x300.jpg?lossy=1&amp;strip=1&amp;webp=1 200w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345.jpg?lossy=1&amp;strip=1&amp;webp=1 230w&quot; sizes=&quot;(max-width: 230px) 100vw, 230px&quot; /&gt;&lt;/noscript&gt;" data-wpel-link="external"><img  width="230" height="345" alt="EuroGirlsEscort.com" data-srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345-200x300.jpg?lossy=1&strip=1&webp=1 200w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345.jpg?lossy=1&strip=1&webp=1 230w"  data-src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 230px) 100vw, 230px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345.jpg?lossy=1&strip=1&webp=1" width="230" height="345" alt="EuroGirlsEscort.com" srcset="https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345-200x300.jpg?lossy=1&strip=1&webp=1 200w, https://903111.smushcdn.com/2161801/wp-content/uploads/2020/08/eurogirls-230X345.jpg?lossy=1&strip=1&webp=1 230w" sizes="(max-width: 230px) 100vw, 230px" /></noscript></a></div></aside>
		<aside id="recent-posts-3" class="widget inner-padding widget_recent_entries">
		<h2 class="widget-title">Последние публикации</h2>
		<ul>
											<li>
					<a href="https://shpargalka.work/seks/kak-prodlit-polovoj-akt/" data-wpel-link="internal" target="_self" rel="follow" title="Причины и способы решения проблемы как дольше не кончать">Причины и способы решения проблемы как дольше не кончать</a>
									</li>
											<li>
					<a href="https://shpargalka.work/garazh/kak-skopirovat-ssylku-v-telegram/" data-wpel-link="internal" target="_self" rel="follow" title="Как сделать ссылку телеграм всех видов">Как сделать ссылку телеграм всех видов</a>
									</li>
											<li>
					<a href="https://shpargalka.work/ferma/oae-ne-kluby/" data-wpel-link="internal" target="_self" rel="follow" title="ОАЕ не клубы">ОАЕ не клубы</a>
									</li>
											<li>
					<a href="https://shpargalka.work/seks/sekswife/" data-wpel-link="internal" target="_self" rel="follow" title="Что такое сексвайф в реальной жизни">Что такое сексвайф в реальной жизни</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-4" class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Свежие комментарии</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Анна Свиридова</span> к записи <a href="https://shpargalka.work/sites/atolin/#comment-5039" data-wpel-link="internal" target="_self" rel="follow" title="Атолин">Атолин</a></li><li class="recentcomments"><span class="comment-author-link">Анна Свиридова</span> к записи <a href="https://shpargalka.work/garazh/kak-udalit-svoi-foto-iz-yandex/#comment-5037" data-wpel-link="internal" target="_self" rel="follow" title="Как удалить свои фото из Yandex">Как удалить свои фото из Yandex</a></li><li class="recentcomments"><span class="comment-author-link">Анна Свиридова</span> к записи <a href="https://shpargalka.work/countries/rabota-dlya-devushek-v-turtsii/#comment-5036" data-wpel-link="internal" target="_self" rel="follow" title="Работа для девушек в Турции">Работа для девушек в Турции</a></li></ul></aside><aside id="feedzy_wp_widget-2" class="widget inner-padding widget_feedzy_wp_widget"><h2 class="widget-title">Форум</h2><p class="feedzy-widget-intro"><p>Последнее из форума</p>
</p><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://hb.wpmucdn.com/shpargalka.work/aba0a00d-250e-4476-bdcb-475b768e07b7.css' media='all' />
<div class="feedzy-rss feedzy-7eae23b5a268fdd6e19ed2345ae69e2f"><ul><li  style="padding: 12px 0 20px" class="rss_item"><div class="rss_image" style="width:120px; height:120px;"><a href="https://forum.shpargalka.work/datingsites/chpoking/" target="_self" rel=" noopener follow" title="&lt;span class=&quot;default&quot; style=&quot;background-image:url(https://903111.smushcdn.com/2161801/wp-content/uploads/2021/01/forum120.jpg?lossy=1&amp;strip=1&amp;webp=1);&quot; title=&quot;Чпокинг&quot;&gt;&lt;/span&gt;&lt;amp-img width=&quot;120&quot; height=&quot;120&quot; src=&quot;https://shpargalka.work/wp-content/uploads/2021/01/forum120.jpg&quot;&gt;" style="width:120px; height:120px;" data-wpel-link="internal"><span class="default" style="background-image:url(https://903111.smushcdn.com/2161801/wp-content/uploads/2021/01/forum120.jpg?lossy=1&strip=1&webp=1);" title="Чпокинг"></span><amp-img width="120" height="120" src="https://shpargalka.work/wp-content/uploads/2021/01/forum120.jpg"></a></div><span class="title"><a href="https://forum.shpargalka.work/datingsites/chpoking/" target="_self" rel=" noopener follow" data-wpel-link="internal" title="Чпокинг">Чпокинг</a></span><div class="rss_content" style=""><p>Девочки, а кто-то пробовал на chpoking ru снимать мужиков за деньги? Или там только халяву ищут?</p></div></li><li  style="padding: 12px 0 20px" class="rss_item"><div class="rss_image" style="width:120px; height:120px;"><a href="https://forum.shpargalka.work/eskortsites/prostikom/" target="_self" rel=" noopener follow" title="&lt;span class=&quot;default&quot; style=&quot;background-image:url(https://903111.smushcdn.com/2161801/wp-content/uploads/2021/01/forum120.jpg?lossy=1&amp;strip=1&amp;webp=1);&quot; title=&quot;Простиком&quot;&gt;&lt;/span&gt;&lt;amp-img width=&quot;120&quot; height=&quot;120&quot; src=&quot;https://shpargalka.work/wp-content/uploads/2021/01/forum120.jpg&quot;&gt;" style="width:120px; height:120px;" data-wpel-link="internal"><span class="default" style="background-image:url(https://903111.smushcdn.com/2161801/wp-content/uploads/2021/01/forum120.jpg?lossy=1&strip=1&webp=1);" title="Простиком"></span><amp-img width="120" height="120" src="https://shpargalka.work/wp-content/uploads/2021/01/forum120.jpg"></a></div><span class="title"><a href="https://forum.shpargalka.work/eskortsites/prostikom/" target="_self" rel=" noopener follow" data-wpel-link="internal" title="Простиком">Простиком</a></span><div class="rss_content" style=""><p>Кто-то знает сайт простикомпо Украине? Случайно нашла, какой-то блядский форум с мужиками. Фиг поймёшь толи дрочеры, или клиенты реальные. Смотрю анкеты какие-то стоят.
Какой-то странный ги...</p></div></li><li  style="padding: 12px 0 20px" class="rss_item"><div class="rss_image" style="width:120px; height:120px;"><a href="https://forum.shpargalka.work/eskortsites/mister-x/" target="_self" rel=" noopener follow" title="&lt;span class=&quot;default&quot; style=&quot;background-image:url(https://903111.smushcdn.com/2161801/wp-content/uploads/2021/01/forum120.jpg?lossy=1&amp;strip=1&amp;webp=1);&quot; title=&quot;Mister x&quot;&gt;&lt;/span&gt;&lt;amp-img width=&quot;120&quot; height=&quot;120&quot; src=&quot;https://shpargalka.work/wp-content/uploads/2021/01/forum120.jpg&quot;&gt;" style="width:120px; height:120px;" data-wpel-link="internal"><span class="default" style="background-image:url(https://903111.smushcdn.com/2161801/wp-content/uploads/2021/01/forum120.jpg?lossy=1&strip=1&webp=1);" title="Mister x"></span><amp-img width="120" height="120" src="https://shpargalka.work/wp-content/uploads/2021/01/forum120.jpg"></a></div><span class="title"><a href="https://forum.shpargalka.work/eskortsites/mister-x/" target="_self" rel=" noopener follow" data-wpel-link="internal" title="Mister x">Mister x</a></span><div class="rss_content" style=""><p>Девочки, а как сейчас мистер икс в Одессе работу даёт? Последний раз на нем анкету ставила 3 года назад. А сейчас на месяц знакомая собралась приехать на море, и если будут жирные заказы, он...</p></div></li></ul> </div></aside>	</div>
</div>

	</div>
</div>


<div class="site-footer footer-bar-active footer-bar-align-right">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1">
		<aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Страницы</h2><div class="menu-podval2-container"><ul id="menu-podval2" class="menu"><li id="menu-item-9302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9302"><a href="https://shpargalka.work/about/" data-wpel-link="internal" target="_self" rel="follow" title="О нас">О нас</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-9303"><a href="https://shpargalka.work/blog/" data-wpel-link="internal" target="_self" rel="follow" title="Блог">Блог</a></li>
<li id="menu-item-9309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9309"><a title="Реклама" href="https://shpargalka.work/group/reklama/" data-wpel-link="internal" target="_self" rel="follow">Реклама</a></li>
<li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-9310"><a href="https://shpargalka.work/type/video/" data-wpel-link="internal" target="_self" rel="follow" title="Видео">Видео</a></li>
<li id="menu-item-9305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9305"><a href="https://shpargalka.work/contacts/" data-wpel-link="internal" target="_self" rel="follow" title="Контакты">Контакты</a></li>
<li id="menu-item-9307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9307"><a href="https://shpargalka.work/partners/" data-wpel-link="internal" target="_self" rel="follow" title="Партнёры">Партнёры</a></li>
</ul></div></aside>	</div>
		<div class="footer-widget-2">
		<aside id="nav_menu-8" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Страницы</h2><div class="menu-podvalienyu2-container"><ul id="menu-podvalienyu2" class="menu"><li id="menu-item-26288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-26288"><a title="Политика" href="https://shpargalka.work/privacy/" data-wpel-link="internal" target="_self" rel="follow">Политика</a></li>
<li id="menu-item-26289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26289"><a title="Карта сайта" href="https://shpargalka.work/sitemap/" data-wpel-link="internal" target="_self" rel="follow">Карта сайта</a></li>
</ul></div></aside>	</div>
		<div class="footer-widget-3">
		<aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Мы в соцсетях</h2>			<div class="textwidget"><ul>
<li><a href="https://vk.com/shpargalkawork" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="ВКонтакте">ВКонтакте</a></li>
<li><a href="https://twitter.com/shpargalka_work" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="Twitter">Twitter</a></li>
<li><a href="https://www.youtube.com/channel/UCfsShMRq6-ZrVapckfe0G1A" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="YouTube">YouTube</a></li>
<li><a href="https://www.linkedin.com/company/shpargalka/" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="Linkedin">Linkedin</a></li>
<li><a href="https://www.pinterest.ru/shpargalka_work/" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="Pinterest">Pinterest</a></li>
</ul>
</div>
		</aside>	</div>
		<div class="footer-widget-4">
			</div>
						</div>
				</div>
			</div>
					<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container">
						<div class="footer-bar">
			<aside id="custom_html-26" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/2582947.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?2582947" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external" title="&lt;img
src=&quot;https://hit5.hotlog.ru/cgi-bin/hotlog/count?s=2582947&amp;im=705&quot; border=&quot;0&quot;
alt=&quot;HotLog&quot;&gt;"><img
src="https://hit5.hotlog.ru/cgi-bin/hotlog/count?s=2582947&amp;im=705" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog --></div></aside>		</div>
						<div class="copyright-bar">
					&copy; Шпаргалка эскортницы 2021				</div>
			</div>
		</footer>
		</div>

<a title="Прокрутка вверх" aria-label="Прокрутка вверх" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
					
				</a>
			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":1190,"name":"Алена Селезнёва","avatar":"d9f6051f0d88f8c0141574ac7461a1b0"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '45881']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
					<noscript>
			<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MCVZ82H" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
		</noscript>
		<script id='wphb-4-js-extra'>
var wphbGlobal = {"ajaxurl":"https:\/\/shpargalka.work\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://hb.wpmucdn.com/shpargalka.work/0dd3a09c-4501-46b2-9ac4-82d4a7e2edc2.js' id='wphb-4-js'></script>
<!--[if lte IE 11]>
<script src='https://hb.wpmucdn.com/shpargalka.work/3e47e694-0565-425a-94cb-9055b135576c.js' id='generate-classlist-js'></script>
<![endif]-->
<script id='wphb-5-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c \u043f\u043e\u0434\u043c\u0435\u043d\u044e","closeSubMenuLabel":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043f\u043e\u0434\u043c\u0435\u043d\u044e"};
</script>
<script src='https://hb.wpmucdn.com/shpargalka.work/a2ec47cd-752e-47e0-ba01-f9520543e862.js' id='wphb-5-js'></script>
<script src='https://hb.wpmucdn.com/shpargalka.work/2d7a1beb-87dc-4507-89e7-afc0c0e822b0.js' id='comment-reply-js'></script>
<script id='beehive-gtm-frontend-footer-js-after'>
jQuery("body").on("forminator:form:submit:success", ".forminator-custom-form", function(e, data) {
				let formData = {};
				let excluded = ["forminator_nonce"];
				for ( const [key, value]  of data.entries() ) {
					if ( !excluded.includes( key ) ) {
						formData[key] = value;
					}
				}
				window.dataLayer.push({
					event: "beehive.forminatorFormSubmit",
					formData: formData
				})
			})
jQuery("body").on("forminator:poll:submit:success", ".forminator-poll", function(e, data, formData) {
				let pollData = {};
				let excluded = ["forminator_nonce"];
				for ( const [key, value]  of formData.entries() ) {
					if ( !excluded.includes( key ) ) {
						pollData[key] = value;
					}
				}
				window.dataLayer.push({
					event: "beehive.forminatorPollSubmit",
					pollData: pollData
				})
			})
jQuery("body").on("forminator:quiz:submit:success", ".forminator-quiz", function(e, data, formData) {
				let quizData = {};
				let excluded = ["forminator_nonce"];
				for ( const [key, value]  of formData.entries() ) {
					if ( !excluded.includes( key ) ) {
						quizData[key] = value;
					}
				}
				window.dataLayer.push({
					event: "beehive.forminatorQuizSubmit",
					quizData: quizData
				})
			})
</script>
<script src='https://hb.wpmucdn.com/shpargalka.work/e1ef1adf-894b-4678-b54a-46ee9a6f7730.js' id='wp-embed-js'></script>

<!--Start VDZ Yandex Metrika Plugin-->
<!-- Yandex.Metrika counter --><script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(52986826, "init", {clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer"});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52986826" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--START ADD EVENTS FROM CF7--><script type='text/javascript'>document.addEventListener( 'wpcf7submit', function( event ) {
					  //event.detail.contactFormId;
					  if(ym){
				          //console.log(event.detail);
						  ym(52986826, 'reachGoal', 'VDZ_SEND_CONTACT_FORM_7');
						  ym(52986826, 'params', {
						      page_url: window.location.href, 
						      status: event.detail.status, 
						      locale: event.detail.contactFormLocale, 
						      form_id: event.detail.contactFormId, 
						  });
					  }
					}, false );
				</script><!--END ADD EVENTS FROM CF7-->
<!--End VDZ Yandex Metrika Plugin-->

</body>
</html>
